Skip to main content.
home | support | download

Back to List Archive

Re: [swish-e] Segmentation fault for query from Perl-API for 2.4.7

From: at <Kruno>
Date: Fri, 25 Oct 2013 14:01:49 +0200
Just a correction for: the segmentation fault actually occurs with the 
64bit swish-e binary on the command line as well.

I probably mistyped seomthing when I made the test some time ago.

The 32bit binary works on a corresponding 32bit index, though.

Users mailing list
Received on Fri Oct 25 2013 - 12:01:34 GMT