Skip to main content.
home | support | download

Back to List Archive

Local install of swish-e-2.4.1 on Linux

From: tom lewton <tomlewton1(at)>
Date: Thu Oct 28 2004 - 08:55:56 GMT
Is the upshot of the discussion in the thread
that if I  experience the same problem and can't switch to being root then I 
can't  install swish-e locally? is there a way I can use configure or set up 
my environment variables to link the libraries statically?


Stay in touch with absent friends - get MSN Messenger
Received on Thu Oct 28 01:55:57 2004