Skip to main content.
home | support | download

Back to List Archive

Re: SWISH-E C library version

From: Bill Moseley <moseley(at)>
Date: Tue May 25 2004 - 19:27:21 GMT
On Tue, May 25, 2004 at 02:20:14PM -0500, David L Norris wrote:
> Yes, my Windows build of SWISH::API requires a version of ActivePerl
> 5.8.  

Well, geeze.  I guess it would have to be that way.  Binary
compatibility and all that.

Bill Moseley
Received on Tue May 25 12:27:21 2004