Skip to main content.
home | support | download

Back to List Archive

Re: solaris 8 binaries

From: <PFinch(at)>
Date: Sun Nov 23 2003 - 22:40:10 GMT
> Are there any binaries available for Sparc Solaris 8?

Hi Mark,

I originally compiled Swish-e 2.2.3 on Solaris 5.7 and
if works fine on 5.8. I just recompiled it on 5.8 and I can
e-mail you the binary if you like. It is 465K (gziped)
and has the following library dependancies.

bash-2.03$ ldd swish-e =>     /usr/lib/ =>     /usr/lib/ =>     /usr/lib/ =>    /usr/lib/

Peter Finch
Received on Sun Nov 23 22:40:28 2003