Skip to main content.
home | support | download

Back to List Archive

Perlmodul for ActivePerl

From: Markus Fidelak <markus.fidelak(at)not-real.netpioneer.de>
Date: Fri Mar 07 2003 - 15:58:52 GMT
Hello,

I'm using ActivePerl 5.6, Apache, Win2K.
I have to install the original Modul SWISHE (see SWISHE-Distribution).
But I have trouble, because the nmake-Tool makes Errors.

I can't copy the modul to the Perl-Directories, because the modul 
is a autoload-modul.

I want to use the library because i use mod_perl.



--
schmadl
Received on Fri Mar 7 16:02:41 2003