Skip to main content.
home | support | download

Back to List Archive

Re: Re: Swish v1.3 problems

From: David Norris <dave(at)>
Date: Mon May 08 2000 - 23:51:30 GMT
Andrew Linn wrote:
> I am running on a Redhat Linux box v6.1
> the gcc version seems to be egcs-1.1.2
> Don't know what else you need to know.

That about covers it.  I wanted to see if I could reproduce the error on
a system similar to yours.  You are correct, NoContents is broken on
RedHat 6.1 systems.  I'm looking at it right now.

,David Norris
  Open Server Architecture Project -
  Dave's Web -
  Dave's Weather -
  ICQ Universal Internet Number - 412039
  E-Mail -
Received on Mon May 8 16:50:25 2000