Skip to main content.
home | support | download

Back to List Archive

Re: Re: Perl problem with swishspider on Linux

From: Yann Stettler <stettler(at)>
Date: Wed Dec 09 1998 - 19:51:47 GMT
Asa Packer wrote:
> Hi Winfried,
> You need to install the HTML-Tree-0.51 package - it has HTML/ in
> it.

As I already wrote it a few days ago on this list, it's include in
the libwww 5.36 but was discarded in newer version...

Yann Stettler

TheNet - Internet Services AG              CohProg SaRL                           
Anime and Manga Services         
Received on Wed Dec 9 11:49:10 1998